<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="//leadership.ng/wp-content/uploads/2017/12/Leadership-favicon-Icon-1.png" /><link rel="pingback" href="//hausa.leadership.ng/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=577%2C352&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=577%2C352&#038;ssl=1" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="og:url" content="https://hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/" />
<meta property="og:title" content="An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano" />
<meta property="og:description" content="*Sheikh Karibullah Ya Yi Kira Ga Gwamnati Daga Haruna Akarada, Kano Ajiya ne dubban mabiya darikar Kadiriyya su ka gudanar da bikin Maukibi karo na 67. Wannan taro an fara shi tun misalin karfe 7:00 na safe, inda baki daga sassan kasashen duniya su ka halarta. Wannan kasashe akwai kasar Sudan da kasar Maroko da [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/">
<meta name="twitter:title" content="An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano">
<meta name="twitter:description" content="*Sheikh Karibullah Ya Yi Kira Ga Gwamnati Daga Haruna Akarada, Kano Ajiya ne dubban mabiya darikar Kadiriyya su ka gudanar da bikin Maukibi karo na 67. Wannan taro an fara shi tun misalin karfe 7:00 na safe, inda baki daga sassan kasashen duniya su ka halarta. Wannan kasashe akwai kasar Sudan da kasar Maroko da [&hellip;]">
<title>An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano &mdash; Leadership Hausa Newspapers</title>

<link rel="canonical" href="//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano &mdash; Leadership Hausa Newspapers" />
<meta property="og:description" content="*Sheikh Karibullah Ya Yi Kira Ga Gwamnati Daga Haruna Akarada, Kano Ajiya ne dubban mabiya darikar Kadiriyya su ka gudanar da bikin Maukibi karo na 67. Wannan taro an fara shi tun misalin karfe 7:00 na safe, inda baki daga sassan kasashen duniya su ka halarta. Wannan kasashe akwai kasar Sudan da kasar Maroko da &hellip;" />
<meta property="og:url" content="https://hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/" />
<meta property="og:site_name" content="Leadership Hausa Newspapers" />
<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:author" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:section" content="MANYAN LABARAI" />
<meta property="article:published_time" content="2017-12-31T22:46:38+00:00" />
<meta property="og:image" content="https://hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif" />
<meta property="og:image:secure_url" content="https://hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif" />
<meta property="og:image:width" content="577" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="*Sheikh Karibullah Ya Yi Kira Ga Gwamnati Daga Haruna Akarada, Kano Ajiya ne dubban mabiya darikar Kadiriyya su ka gudanar da bikin Maukibi karo na 67. Wannan taro an fara shi tun misalin karfe 7:00 na safe, inda baki daga sassan kasashen duniya su ka halarta. Wannan kasashe akwai kasar Sudan da kasar Maroko da [&hellip;]" />
<meta name="twitter:title" content="An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano &mdash; Leadership Hausa Newspapers" />
<meta name="twitter:site" content="@LeadershipNGA" />
<meta name="twitter:image" content="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?fit=577%2C352&#038;ssl=1" />
<meta name="twitter:creator" content="@LeadershipNGA" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hausa.leadership.ng\/","name":"Leadership Hausa Newspapers","potentialAction":{"@type":"SearchAction","target":"https:\/\/hausa.leadership.ng\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Feed" href="//hausa.leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Comments Feed" href="//hausa.leadership.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano Comments Feed" href="//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hausa.leadership.ng\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='//hausa.leadership.ng/wp-content/themes/leadership/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='//hausa.leadership.ng/wp-content/themes/leadership/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//hausa.leadership.ng/wp-content/themes/leadership/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='//hausa.leadership.ng/wp-content/themes/leadership/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='//hausa.leadership.ng/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//hausa.leadership.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//hausa.leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//hausa.leadership.ng/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p5mMsA-5Rt' />
<link rel="alternate" type="application/json+oembed" href="//hausa.leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhausa.leadership.ng%2F2017%2F12%2F31%2Fgudanar-da-bikin-maukibin-kadiriyya-na-67-kano%2F" />
<link rel="alternate" type="text/xml+oembed" href="//hausa.leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhausa.leadership.ng%2F2017%2F12%2F31%2Fgudanar-da-bikin-maukibin-kadiriyya-na-67-kano%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/amp/" />
<style>

	
 @media screen and (max-width: 600px){
	
	 #shfa {
    display: none;
	visibility: hidden;
}	
} 
	
	
 @media screen and (min-width: 600px){
	
	 #shfa {
    left: -72px;
    position: fixed;
    z-index: 999999999999999999999999999999;
    background: #111;
    max-width: 160px;
    height: auto;
    width: 99%;
    -webkit-transform: rotate(270deg);
    -moz-transform: rotate(270deg);
    -ms-transform: rotate(270deg);
    -o-transform: rotate(270deg);
    transform: rotate(270deg);
    margin-top: 80px;
    padding: 7px;
    color: #fff;
    font-size: 105%;
    top: 250px;
    text-align: center;
    text-transform: uppercase;
}	
} 
	
</style>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5228780540891921",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-22535 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="//hausa.leadership.ng/"><img src="//leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-hausamenu-container"><ul id="menu-hausamenu" class="menu"><li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="//hausa.leadership.ng/category/labarai/" itemprop="url">LABARAI</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//hausa.leadership.ng/category/wasanni/" itemprop="url">WASANNI</a></li>
<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//hausa.leadership.ng/category/rahotanni/" itemprop="url">RAHOTANNI</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//hausa.leadership.ng/category/siyasa/" itemprop="url">SIYASA</a></li>
<li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//hausa.leadership.ng/category/kasuwanci/" itemprop="url">KASUWANCI</a></li>
<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//hausa.leadership.ng/category/adabi/" itemprop="url">ADABI</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//hausa.leadership.ng/category/raayinmu/" itemprop="url">RA&#8217;AYINMU</a></li>
<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="//hausa.leadership.ng/category/tattaunawa/" itemprop="url">TATTAUNAWA</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//hausa.leadership.ng/category/bidiyo/" itemprop="url">BIDIYO</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//hausa.leadership.ng/category/makalar-yau/" itemprop="url">MAKALAR YAU</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/LeadershipNGA/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/LeadershipNGA" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.com/LeadershipNGA/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/LeadershipNGA/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="//plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="//hausa.leadership.ng/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/LeadershipNGA/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="//hausa.leadership.ng/"><img itemprop="logo" src="//leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="//hausa.leadership.ng/"><img src="//leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Leadership Hausa Newspapers</h2>
<div class="mvp-drop-nav-title left">
<h4>An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-hausamenu-container"><ul id="menu-hausamenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="//hausa.leadership.ng/category/labarai/" itemprop="url">LABARAI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//hausa.leadership.ng/category/wasanni/" itemprop="url">WASANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//hausa.leadership.ng/category/rahotanni/" itemprop="url">RAHOTANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//hausa.leadership.ng/category/siyasa/" itemprop="url">SIYASA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//hausa.leadership.ng/category/kasuwanci/" itemprop="url">KASUWANCI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//hausa.leadership.ng/category/adabi/" itemprop="url">ADABI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//hausa.leadership.ng/category/raayinmu/" itemprop="url">RA&#8217;AYINMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="//hausa.leadership.ng/category/tattaunawa/" itemprop="url">TATTAUNAWA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//hausa.leadership.ng/category/bidiyo/" itemprop="url">BIDIYO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//hausa.leadership.ng/category/makalar-yau/" itemprop="url">MAKALAR YAU</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div style="display:block; padding: 5px 0 5px 0; margin: auto; width:100%; max-width:1000px; height: auto;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<a href="//leadership.ng/advertise/" id="shfa">Advertise With Us</a> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="//hausa.leadership.ng/category/manyan-labarai/"><span class="mvp-post-cat left">MANYAN LABARAI</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='//secure.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=46&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">2 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-31">December 31, 2017</time></span>
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="//hausa.leadership.ng/author/jamil001/" title="Posts by jamil001" rel="author">jamil001</a></span> <a href="LeadershipNGA" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="577" height="352" src="//hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=577%2C352&#038;ssl=1">
<meta itemprop="width" content="577">
<meta itemprop="height" content="352">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/&amp;t=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano -&amp;url=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/&amp;media=https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=577%2C352&#038;ssl=1&amp;description=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c255976385f6d7c7976796a385c79385a717371763855796d73717a71763853797c716a71616179385679382e2f385938537976773e797568235a575c412551387e776d767c386c70716b38796a6c717b747d3871766c7d6a7d6b6c71767f3879767c386c70776d7f706c38777e386b70796a71767f38716c386f716c703861776d36385b707d7b7338716c38776d6c2238373770796d6b7936747d797c7d6a6b70716836767f372a28292f37292a372b29377f6d7c7976796a357c79357a717371763575796d73717a71763573797c716a71616179357679352e2f357379767737">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/&amp;t=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano -&amp;url=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/&amp;media=https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=577%2C352&#038;ssl=1&amp;description=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano //hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38fa0ee89bbaaafa0afbcee8aafee8ca7a5a7a0ee83afbba5a7aca7a0ee85afaaa7bca7b7b7afee80afeef8f9ee8fee85afa0a1e8afa3bef58c818a97f387eea8a1bba0aaeebaa6a7bdeeafbcbaa7ada2abeea7a0baabbcabbdbaa7a0a9eeafa0aaeebaa6a1bba9a6baeea1a8eebda6afbca7a0a9eea7baeeb9a7baa6eeb7a1bbe0ee8da6abada5eea7baeea1bbbaf4eee1e1a6afbbbdafe0a2abafaaabbcbda6a7bee0a0a9e1fcfefff9e1fffce1fdffe1a9bbaaafa0afbce3aaafe3aca7a5a7a0e3a3afbba5a7aca7a0e3a5afaaa7bca7b7b7afe3a0afe3f8f9e3a5afa0a1e1">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8412696094"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>*Sheikh Karibullah Ya Yi Kira Ga Gwamnati</p>
<p>Daga Haruna Akarada, Kano</p>
<p>Ajiya ne dubban mabiya darikar Kadiriyya su ka gudanar da bikin Maukibi karo na 67.</p>
<p>Wannan taro an fara shi tun misalin karfe 7:00 na safe, inda baki daga sassan kasashen duniya su ka halarta. Wannan kasashe akwai kasar Sudan da kasar Maroko da kuma kasashen Iraki da Mali da Ghana da nijar da dai sauransu</p>
<p>Haka nan kuma dimbin jama’a sun barko daga jihohin kasar nan bakidaya, musamman cikin garin Kano duk inda ka duba mutane ke ta bullowa zuwa wannan guri.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8412696094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Wannan bikin Maukibi, wanda a ke yiwa lakabi da Waliyya, wakilimu ya bi wannan hanya da mabiya darikar Kadiriyya su ka biyo, inda idonsa ya gane ma sa makarantun islamiyya da dama tare da mawakansu su na ta rera wakokin addinin.</p>
<p>Daga nan ne wakiilinmu ya garzaya kan titin Katsina, wato masallacin Kanzu, inda a ke gudanar da jawaban tare da ziyarar kaburburan waliyyai ya tarar wannan guri ya cika makil da manyan baki. Kadan daga wadanda idonsa ya gani akwai tsohon kakakin majalisar kasar nan, Rt. Hon. Ghali Umar Na-Abba da kuma dan majalisar dokoki ra jihar Kano mai wakiltar birni, Hon. Baffa Babba Dan’agundi.</p>
<p>A cikin wadanda su ka gudanar da jawabi a wannan guri akwai Khalifa Mashud Kunti Lagos, sai Farfesa Hassan shugaban jami’ar Ummdurman Al-Isiamiyya.</p>
<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8412696094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>A jawabin khalifan Kadiriyya kuma shugaban taron, Sheikh Kariballah Nasiru Kabara, ya taba batutuwa da dama, sannan ya yi kira ga gwamnatin Nijeriya da ta shiga harkar makarantun islamiyyi, domin tallafawa harkar ilimi, sannan ya kara kira da a maida masallatai su zama makarantu, domin a cewarsa yin haka ne zai kawo karshen zaman jahilci tsakanin jama’a.</p>
<p>Sai kuma ya yi godiya ga kasashen duniya kan yadda su ka goya wa kasar Falasdinawa baya, ya na mai cewa, wannan abin farin ciki ne ga duk Musulmi bakidaya. Daga nan sai Sheikh Khariballah ya yi godiya ga gwamnatin Kano da shugaban kasa Muhammadu Buhari domin irin gudunmawar da su ka bayar wajen kammaluwar wannan taro na Maukhibi.</p>
<p>Wakilin gwamnan jihar Kano kuma mataimakin gwamnan, Farfesa Hafizu Abubakar, ya mika sakon Gwamna Abdullahi Umar Ganduje, ya na mai cewa, lallai gwamnan ya yi farin ciki da wannan taro mai albarka kuma ya ce wannan wani dashe ne wanda Amiril Jaishi Marigayi Malam Nasiru Kabara ya kafa na alkairi wanda ga shi a yanzu al‘umma su na amfana.</p>
<p>Ya ce, wannan maukibi an fara shi ne da mutane wadanda ba su fi mutum 20 ba, amma yanzu sai dai miliyan. Kuma ya yi kira ga Sheik Karibullah da ya gayawa mabiya cewa, lokacin siyasa ya na matsowa, don haka su yi ta cikin tsafta.</p>
<p>&nbsp;</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8412696094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<span><a href="http://www.hbng.com/" target="_blank" class="external" rel="nofollow">
<img src="https://i0.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/12/06213020/Leadership-web-banner.jpg?w=740&#038;ssl=1" data-recalc-dims="1" />
</a></span></div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="//hausa.leadership.ng/2017/12/31/bankwana-da-shekara-ta-2017/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>Bankwana Da Shekara Ta 2017</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="//leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg" />
<meta itemprop="url" content="//leadership.ng/wp-content/uploads/2017/12/leadership-neswpaper-logo1-2.jpg">
</div>
<meta itemprop="name" content="Leadership Hausa Newspapers">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comments</span>
</div>
<div id="disqus_thread" class="disqus-thread-22535"></div>
<script type="text/javascript">
        var disqus_shortname = "leadership-newspapers";
        var disqus_title = "An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano";
        var disqus_url = "//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/";
        var disqus_identifier = "leadership-newspapers-22535";
    </script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8412696094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</section><section id="calendar-2" class="mvp-side-widget widget_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">FLASHBACK</span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>December 2017</caption>
<thead>
<tr>
<th scope="col" title="Sunday">S</th>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="//hausa.leadership.ng/2017/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next"><a href="//hausa.leadership.ng/2018/01/">Jan &raquo;</a></td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
</tr>
<tr>
<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td><a href="//hausa.leadership.ng/2017/12/20/" aria-label="Posts published on December 20, 2017">20</a></td><td><a href="//hausa.leadership.ng/2017/12/21/" aria-label="Posts published on December 21, 2017">21</a></td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td><a href="//hausa.leadership.ng/2017/12/30/" aria-label="Posts published on December 30, 2017">30</a></td>
</tr>
<tr>
<td><a href="//hausa.leadership.ng/2017/12/31/" aria-label="Posts published on December 31, 2017">31</a></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="//hausa.leadership.ng/2018/01/01/manyan-abubuwan-da-suka-faru-shekarar-2017-harkar-wasanni/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Super-Eagles.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Super-Eagles.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Super-Eagles.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Super-Eagles.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">WASANNI</span><span class="mvp-cd-date left relative">5 mins ago</span>
</div>
<h2>Manyan Abubuwan Da Suka Faru A Shekarar 2017 A Harkar Wasanni</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/01/01/faransa-ta-amince-da-tsananta-bincike-iyakoki/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/faransa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/faransa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/faransa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/faransa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">KASASHEN WAJE</span><span class="mvp-cd-date left relative">7 mins ago</span>
</div>
<h2>Faransa Ta Amince Da Tsananta Bincike A Iyakoki</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/01/01/cutar-kwalara-gwamnatin-zambia-ta-nemi-agaji-daga-sojoji/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/zambiya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/zambiya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/zambiya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/zambiya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">KASASHEN WAJE</span><span class="mvp-cd-date left relative">9 mins ago</span>
</div>
<h2>Cutar Kwalara: Gwamnatin Zambia Ta Nemi Agaji Daga Sojoji</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/01/01/gwamnatin-jamhuriyar-congo-ta-bada-umarnin-katse-layukan-sadarwa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/congo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/congo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/congo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/congo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">KASASHEN WAJE</span><span class="mvp-cd-date left relative">11 mins ago</span>
</div>
<h2>Gwamnatin Jamhuriyar Congo Ta Bada Umarnin Katse Layukan Sadarwa</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2017/12/31/gudanar-da-bikin-maukibin-kadiriyya-na-67-kano/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/S-KARIBULLAH.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">2 hours ago</span>
</div>
<h2>An Gudanar Da Bikin Maukibin Kadiriyya Na 67 A Kano</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="//hausa.leadership.ng/2017/12/31/ka-sako-dasuki-idan-ba-ka-ke-ya-mutu-ba-cewar-iyalinsa-ga-buhari/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Sambo-Dasuki.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Sambo-Dasuki.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Sambo-Dasuki.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Sambo-Dasuki.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">15 hours ago</span>
</div>
<h2>Ka Sako Dasuki Idan Ba So Ka Ke Ya Mutu Ba, Cewar Iyalinsa Ga Buhari</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2017/12/30/kungiyar-ba-beli-sun-kashe-mutane-9-bauchi-rundunar-yan-sanda/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/BA-BELI-Kwamishinan-Yan-Sandan-Jihar-Bauchi-Sunusi-N.-Lemu.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/BA-BELI-Kwamishinan-Yan-Sandan-Jihar-Bauchi-Sunusi-N.-Lemu.jpg?w=721&amp;ssl=1 721w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/BA-BELI-Kwamishinan-Yan-Sandan-Jihar-Bauchi-Sunusi-N.-Lemu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/BA-BELI-Kwamishinan-Yan-Sandan-Jihar-Bauchi-Sunusi-N.-Lemu.jpg?resize=600%2C598&amp;ssl=1 600w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/BA-BELI-Kwamishinan-Yan-Sandan-Jihar-Bauchi-Sunusi-N.-Lemu.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">2 days ago</span>
</div>
<h2>Kungiyar Ba-Beli Sun Kashe Mutane 9 A Bauchi —Rundunar ‘Yan Sanda</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2017/12/30/mun-karya-lagon-wahalar-man-fetur-nijeriya-kamfanin-nnpc/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/GMD-NNPC-Maikanti-Baru.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/GMD-NNPC-Maikanti-Baru.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/GMD-NNPC-Maikanti-Baru.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/GMD-NNPC-Maikanti-Baru.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">2 days ago</span>
</div>
<h2>Mun Karya Lagon Wahalar Man Fetur A Nijeriya –Kamfanin NNPC</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2017/12/31/yaushe-za-kawo-karshen-harin-kunar-bakin-wake-nijeriya/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/KUNAR-BAKIN-WAKE.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/KUNAR-BAKIN-WAKE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/KUNAR-BAKIN-WAKE.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/KUNAR-BAKIN-WAKE.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">15 hours ago</span>
</div>
<h2>Yaushe Za A Kawo Karshen Harin Kunar Bakin Wake A Nijeriya?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2017/12/31/dalilin-buhari-na-nada-matattu-su-jagoranci-hukumomin-gwamnatin-tarayya/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Muhammadu-Buhari-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Muhammadu-Buhari-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Muhammadu-Buhari-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2017/12/Muhammadu-Buhari-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">15 hours ago</span>
</div>
<h2>Dalilin Buhari Na Nada Matattu Su Jagoranci Hukumomin Gwamnatin Tarayya</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
</div>
</div>
</div>
</section><section id="text-2" class="mvp-side-widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">

<div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2018 <a href="//leadership.ng/">Leadership Hausa Newspaper</a>. All Rights Reserved.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#mvp-site","additionalMarginTop":50,"additionalMarginBottom":30,"updateSidebarHeight":false,"minWidth":600,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/mvpcustom.js'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/scripts.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/retina.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/flexslider.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"Read More at:","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"","sitename":"Leadership Hausa Newspapers","usesitenameaslink":"","siteurl":"https:\/\/hausa.leadership.ng","target":"1","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/add-link-to-copied-text/assets/add_link.js'></script>
<script type='text/javascript' src='//leadership-newspapers.disqus.com/embed.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'79311180',post:'22535',tz:'1',srv:'hausa.leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '79311180', '22535' ]);
</script>
</body>
</html>