<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="//hausa.leadership.ng/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif?resize=500%2C500&#038;ssl=1" />
<meta name="twitter:image" content="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif?resize=500%2C500&#038;ssl=1" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="og:url" content="https://hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/" />
<meta property="og:title" content="Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha" />
<meta property="og:description" content="Za a iya cewar matsalar fyade ga kananan yara matsalar tan a gab da zama gagara-badau ga al’umma da kuma mahukumta, domin a duk rana sai ka ji matsalar sai karuwa ta ke yi tamkar wutar daji, wannan ne ke sa zargi ya yi yawa ga ma su rike da madafun iko cewar su ke [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/">
<meta name="twitter:title" content="Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha">
<meta name="twitter:description" content="Za a iya cewar matsalar fyade ga kananan yara matsalar tan a gab da zama gagara-badau ga al’umma da kuma mahukumta, domin a duk rana sai ka ji matsalar sai karuwa ta ke yi tamkar wutar daji, wannan ne ke sa zargi ya yi yawa ga ma su rike da madafun iko cewar su ke [&hellip;]">
<title>Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha &mdash; Leadership Hausa Newspapers</title>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampCloseIconPath = '//hausa.leadership.ng/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
<script> var theChampSiteUrl = '//hausa.leadership.ng', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'en_GB', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = '//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = '//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/hausa.leadership.ng\/2018\/02\/14\/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = '//hausa.leadership.ng/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = '//hausa.leadership.ng/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:17.5px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:25px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>

<link rel="canonical" href="//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha &mdash; Leadership Hausa Newspapers" />
<meta property="og:description" content="Za a iya cewar matsalar fyade ga kananan yara matsalar tan a gab da zama gagara-badau ga al’umma da kuma mahukumta, domin a duk rana sai ka ji matsalar sai karuwa ta ke yi tamkar wutar daji, wannan ne ke sa zargi ya yi yawa ga ma su rike da madafun iko cewar su ke &hellip;" />
<meta property="og:url" content="https://hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/" />
<meta property="og:site_name" content="Leadership Hausa Newspapers" />
<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:author" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:section" content="TATTAUNAWA" />
<meta property="article:published_time" content="2018-02-14T13:22:17+00:00" />
<meta property="og:image" content="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif" />
<meta property="og:image:secure_url" content="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Za a iya cewar matsalar fyade ga kananan yara matsalar tan a gab da zama gagara-badau ga al’umma da kuma mahukumta, domin a duk rana sai ka ji matsalar sai karuwa ta ke yi tamkar wutar daji, wannan ne ke sa zargi ya yi yawa ga ma su rike da madafun iko cewar su ke [&hellip;]" />
<meta name="twitter:title" content="Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha &mdash; Leadership Hausa Newspapers" />
<meta name="twitter:site" content="@LeadershipNGA" />
<meta name="twitter:image" content="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif?fit=500%2C500&#038;ssl=1" />
<meta name="twitter:creator" content="@LeadershipNGA" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hausa.leadership.ng\/","name":"Leadership Hausa Newspapers","potentialAction":{"@type":"SearchAction","target":"https:\/\/hausa.leadership.ng\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Feed" href="//hausa.leadership.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Comments Feed" href="//hausa.leadership.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha Comments Feed" href="//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hausa.leadership.ng\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='//hausa.leadership.ng/wp-content/themes/leadership/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='//hausa.leadership.ng/wp-content/themes/leadership/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//hausa.leadership.ng/wp-content/themes/leadership/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='//hausa.leadership.ng/wp-content/themes/leadership/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='//hausa.leadership.ng/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='//hausa.leadership.ng/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='//hausa.leadership.ng/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//hausa.leadership.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//hausa.leadership.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//hausa.leadership.ng/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p5mMsA-7GA' />
<link rel="alternate" type="application/json+oembed" href="//hausa.leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F" />
<link rel="alternate" type="text/xml+oembed" href="//hausa.leadership.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="//hausa.leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("//hausa.leadership.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8f79291-32c0-43b6-9852-ff0bd45d8346';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Leadership Ayau";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "//hausa.leadership.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/amp/" /><link rel="icon" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=270%2C270&#038;ssl=1" />
<style>

	
 @media screen and (max-width: 599px){
	
	 #shfa {
    display: none;
	visibility: hidden;
}	
} 
	
	
 @media screen and (min-width: 600px){
	
	 #shfa {
    left: -72px;
    position: fixed;
    z-index: 999999999999999999999999999999;
    background: #111;
    max-width: 160px;
    height: auto;
    width: 99%;
    -webkit-transform: rotate(270deg);
    -moz-transform: rotate(270deg);
    -ms-transform: rotate(270deg);
    -o-transform: rotate(270deg);
    transform: rotate(270deg);
    margin-top: 80px;
    padding: 7px;
    color: #fff;
    font-size: 105%;
    top: 250px;
    text-align: center;
    text-transform: uppercase;
}	
} 

	#mvp-home-widget-wrap {
    margin-bottom: 20px !important;
}
	
div.mvp-blog-story-img img {
    max-height: 230px;
    opacity: .8;
    width: 100% !important;
    max-width: 380px;
    height: auto;
}
	
	.mvp-blog-story-text p {
    color: #222;
    float: left;
    font-size: 0.8rem;
    font-weight: 300;
    line-height: 1.4;
    margin-top: 10px;
    width: 100%;
    word-wrap: break-word;
}

	.mvp-post-soc-in {
    margin-left: 0px !important;
}

/*
  	.mvp-author-info-wrap {
    margin-top: 0px;
    display: inline-block;
    max-width: 350px;
    float: right;
    top: -12px;
}
	*/
	
	#mvp-post-more-wrap, ul.mvp-post-more-list {
    width: 100%;
    max-width: 800px;
}
	
</style>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5228780540891921",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-29548 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="//hausa.leadership.ng/"><img src="//hausa.leadership.ng/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-hausamenu-container"><ul id="menu-hausamenu" class="menu"><li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="//hausa.leadership.ng/category/labarai/">LABARAI</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//hausa.leadership.ng/category/wasanni/">WASANNI</a></li>
<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//hausa.leadership.ng/category/rahotanni/">RAHOTANNI</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//hausa.leadership.ng/category/siyasa/">SIYASA</a></li>
<li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//hausa.leadership.ng/category/kasuwanci/">KASUWANCI</a></li>
<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//hausa.leadership.ng/category/adabi/">ADABI</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//hausa.leadership.ng/category/raayinmu/">RA&#8217;AYINMU</a></li>
<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16202"><a href="//hausa.leadership.ng/category/tattaunawa/">TATTAUNAWA</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//hausa.leadership.ng/category/bidiyo/">BIDIYO</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//hausa.leadership.ng/category/makalar-yau/">MAKALAR YAU</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/LeadershipAyau/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/LeadershipAyau" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.com/LeadershipAyau" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/LeadershipAyau" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="//plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="//hausa.leadership.ng/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/LeadershipAyau/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/LeadershipAyau" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/LeadershipAyau" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="//hausa.leadership.ng/"><img itemprop="logo" src="//hausa.leadership.ng/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="//hausa.leadership.ng/"><img src="//hausa.leadership.ng/wp-content/uploads/2018/01/A-YAU-LOG0.jpg" alt="Leadership Newspaper" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Leadership Hausa Newspapers</h2>
<div class="mvp-drop-nav-title left">
<h4>Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-hausamenu-container"><ul id="menu-hausamenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="//hausa.leadership.ng/category/labarai/">LABARAI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//hausa.leadership.ng/category/wasanni/">WASANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//hausa.leadership.ng/category/rahotanni/">RAHOTANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//hausa.leadership.ng/category/siyasa/">SIYASA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//hausa.leadership.ng/category/kasuwanci/">KASUWANCI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//hausa.leadership.ng/category/adabi/">ADABI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//hausa.leadership.ng/category/raayinmu/">RA&#8217;AYINMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16202"><a href="//hausa.leadership.ng/category/tattaunawa/">TATTAUNAWA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//hausa.leadership.ng/category/bidiyo/">BIDIYO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//hausa.leadership.ng/category/makalar-yau/">MAKALAR YAU</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div style="display:block; padding: 5px 0 5px 0; margin: auto; width:100%; max-width:1000px; height: auto;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="//hausa.leadership.ng/category/tattaunawa/"><span class="mvp-post-cat left">TATTAUNAWA</span></a></h3>
 <h1 class="mvp-post-title left entry-title" itemprop="headline">Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='//secure.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=46&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">1 min ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-14">February 14, 2018</time></span>
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="//hausa.leadership.ng/author/jamil001/" title="Posts by &lt;a href=&quot;//hausa.leadership.ng/byline/balarabe-abdullahi/&quot; rel=&quot;tag&quot;&gt;BALARABE ABDULLAHI&lt;/a&gt;" rel="author"><a href="//hausa.leadership.ng/byline/balarabe-abdullahi/" rel="tag">BALARABE ABDULLAHI</a></a></span> <a href="LeadershipNGA" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="500" height="500" src="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif" class="attachment- size- wp-post-image wp-stateless-item" alt="" data-image-size="" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/1b13270d-barister-aisha.gif" /> <meta itemprop="url" content="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif?resize=500%2C500&#038;ssl=1">
<meta itemprop="width" content="500">
<meta itemprop="height" content="500">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7103162300" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("//twitter.com/intent/tweet?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, '//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/', 'Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br /><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em>Za a iya cewar matsalar fyade ga kananan yara matsalar tan a gab da zama gagara-badau ga al’umma da kuma mahukumta, domin a duk rana sai ka ji matsalar sai karuwa ta ke yi tamkar wutar daji, wannan ne ke sa zargi ya yi yawa ga ma su rike da madafun iko cewar su ke da alhakin kawo karshen matsalar fyade, amma sai aka sami akasin haka.  </em></p>
<p><em>BARISTA AISHA AHMAD, lauya ce mai zaman kanta a Zariya, ita ta ce, duk matakan da gwamnati za ta dauka sai iyayen yara da kuma al’umma sun canza, san nan matsalar fyade za ta zama tarihi. Bayanin da ta bayyana wa wakilinmu BALARABE ABDULLAHI ke nan, a zantawar da suka a ofishinta da ke Zariya. Ga yadda tattaunawar ta kasance.</em></p>
<p><strong>Ya ki ka dubi yadda matsalar fyade ke yawaita, tamkar wutar-daji a yau?</strong></p>
<p>Duk bayanan da zan yi ma ka, ina fatan ba za ka ce a matsayi na mace, na so kai na ba, ni a nawa tunanin duk mai aikata fyade ga kananan yara, ya na yi ne domin son ransa, saboda haka son ran da na fadi, shi ne kan gaba ga dalilan da bata-gari ke furtawa bayan sun aikata fyaden, kuma</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<p>zalunci ne yi wa kananan yara fyade, ba zan gushe da fadin haka ba a tsawon rayuwa ta.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Kuma, in ba zalunci ba, tun da akwai mata wadanda ba sa kishin rayuwarsu, su jiran maza su ke yi a ko wane lokaci, me zai sa mai son yin fyaden ba zai je ga wadancan matan ba? A gaskiya, duk wani na-miji da ya ke aikata fyade, ba shi da dalilin da zai fadi da mutane nagari za su yadda da shi.</p>
<p><strong>Wannan matsala ta fyade, babban laifi ne, ko kuma karamin laifi?</strong></p>
<p>Ai in har ka furta fyade, a shari’ance ya kasu kasha biyu, wato akwai fyade da ake yin a kananan yara sai fyade da ake yi wa balagaggun mata. Kuma duk fyade biyun nan da na fada ma ka dukkaninsu manyan laifi ne, wannan laifi, dai-dai ya ke da kisan kai da fashi da makamai.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Wani abu da na ke son ka fahimta shi ne duk wanda aka yi wa ‘yarsa fyade, babu yadda za a yi ya ce ya yafe, kuma duk wadannan tanade-tanade, suna cikin addinin musulunci da kuma tsarin mulkin Nijeriya. Ka ga in mace bat a kai shekara goma sha shida ba, in har aka yi amfani da karfi ko kuma da yaddarta, na miji ya sadu da ita ya aikata laifi, kuma babban laifi, kamar yadda na bayyana ma ka a baya.</p>
<p>Amma a mace babba, akwai wasu abubuwa da ake dubawa, sai an tabbatar da furucinta, sai an duba, wato a wani yanayi aka yi ma ta fyaden? Inda aka yi ma ta fyaden akwai mutane? Shin za ta iya ihu a lokacin da za a yi ma ta fyaden ko bayan an yi ma ta fyaden? Shin ta yi dambe da wanda ya yi ma ta fyaden? Ta kare kanta? Kuma dai sai na miji ya sanya zakarinsa a farjinta, daga nan ne laifi zai iya tabbata, in an ce an yi wa babbar mace fyade. Kuma tabbatar da wadannan abubuwa, musamman na karshe, likita ne zai tabbatar, ta binciken da zai gudanar, sai an sami wannan sakamakon bincike daga likta, daga nan za a tabbatar da laifi ga wanda ya aikata fyaden. Amma in babbar mace ta ce an yi ma ta fyade, sai an tabbatar da abubuwan da aka bayyana. Kaza-lika, likita ne zai je kotu, ya bayyana yadda ya gano abubuwan day a bayyana wa kotu.</p>
<p><strong>To, wasu abubuwa ake dubawa a tabbatar da fyade ga kananan yara?</strong></p>
<p>To, yarinya karama dab a ta kai shekara goma sha shida ba, ba a duba abubuwan da ake tabbatar da fyade day a shafi kananan yara, kotu za ta yi ‘yan tambayoyi ga karamar yarinyar da aka yi ma ta fyade, kamar a ce ma ta, menene hukumcin wanda ya yi karya, sai ka ji yarinyar ta ce za a sa shi a wuta, da dai sauran tambayoyi da kotu za ta fahimci yarinyar da aka yi wa fyade tan a da hankali ko a’a?Da zarar an yi wa yarinya fyade, a gaggauta kai ta asibiti, rahoton likita, shi ne hujja mai karfi, da kotu za ta dogara da shi. ta yanke hukumci ga wanda ake zargin ya aikata laifi.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<p><strong>Idan laifi ya tabbata, ya batun da hukumci?</strong></p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ai hukumcin a bayyane yak e a tsarin mulkin Nijeriya, wato akwai daurin rai-da-rai da za a yi wa wanda ya aikata laifin, kuma in a musulunci ne akwai tanadin dokar da babu sassauci.</p>
<p><strong>A na zarginku lauyoyi da Alkalai da sakin wadanda aka samu da aikata fyade, kin yadda da zargin da ake yi ma ku?</strong></p>
<p>In ka tuna a baya, na bayyana ma ka bukatun bangaren da kotu za ta yarda su ta yanke hukumci, in kuma ba a tabbatar da laifin da ake zargi ba, dole a duba abin da dokar kasa ta tanada a kansa na zargin da ake yi ma san a aikata laifin fyade. Kuma ko da an sami mutum</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>turmi-da-tabarya ya na aikata laifin, sai kuma an duba abin da hukumci ya tanada, ka ga in an saki wanda ake zargi dai-dai ne, domin ba a same shi da aikta zargin da ake yi ma sa ban a aikata fyade.</p>
<p><strong>Ya ki ka dubi iyayen yara a batun fyade a yau?</strong></p>
<p>Ai a nan matsalolin suke, domin za ka an sami wanda ya lalata yarinya ta yi ma ta fyade, an fara nisa a cikin bincike, ana kuma ganin alamun nasara, sai a wayi gari iyayen yara su ce sun janye karar da suka yi, ko kuma a fara halartar kotu, sai ka ga iyayen yaran da aka yi ma su fyaden sun dai na zuwa kotu, to sai Alkali ya duba mai shari’a ta tanada ga wanda ake zargi, sai ta yanke hukumci. Sai ma su ce in an ce za a ci gaba da yin shari’ar, sai ka ji iyaye na cewar, su sun janye, wai ka da a bata sunan ‘yarsu a nan gaba.</p>
<p>Dagan an sai wanda ke tsare ya nemi lauya, domin ya karbe shi, ko kuma ya fitar da shi daga gidan yari da aka garkame shi, sai lauya ya je kotu ya kare shi, a karshe, sai ka ga an saki wanda ake zargi. A gaskiya, in har ana son kawo karshen fyade, to sai fa iyaye sun canza halin da na bayyana ma ka suna yi, na juya bayansu da taimaka wa kotu da lauyoyi, na ganin an hukumta wanda aka kama da zargin yin fyade. Ina tabbatar ma ka da cewar, babu Alkali ko kuma`lauya nagari da zai amince a bar mai yin fyade ya tafi sasa-kai ba.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>To rashin hukumci ne ko kuma ko in kula daga iyaye ke sanya taki ga matsalar fyade a yau?</strong></p>
<p>Duk biyun suna da muhimmanci, sai fa iyaye sun da goyon baya ga bangarorin jami’an tsaro da bangaren shari’a za su sami dammar yin hukumci ga wanda ake zargi da aikata fyaden. Kuma da iyaye na bayar da dammar binciken wanda ake zargi, aka tura wanda aka samu da aikata laifin fyade, zuwa gidan yari da zai shafe sauran shekarunsa, to ba za a sami ma su aikata fyade ba a nan gaba.</p>
<p>Yau an wayi gari, ana aikata laifin ba a yin hukumci, kuma mafi yawan laifin na iyaye ne kamar yadda na fadi a baya, ba za iya kawo karshen wannan matsala ba, domin sai iyaye da jami’an tsaro da kuma Alkalai sun sami goyon bayan yin aiki daga iyaye, za a sami mafitar wannan matsala ta fyade.</p>
<p><strong>karshe, Barista Aisha Ahmad, wani sako kike da shi ga iyaye?</strong></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="336" height="280" type="adsense" data-loading-strategy="prefer-viewability-over-views" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" style="width: 336px; height: 280px;" data-amp-slot-index="0" < amp-ad>
</div>
<p>Ai sakon daya ne, kamar yadda na bayyana a baya-bayan nan, dole iyaye su canza halin da ke da shi, na su suke kai kara, amma daga baya sai su janye jikinsu, in sun canza, kamar yadda n ace, matsalar fyade za ta kau baki daya a cikin al’umma.</p>
<br /><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("//twitter.com/intent/tweet?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, '//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/', 'Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:29px;left: -10px;top: 180px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/'><ul class="the_champ_sharing_ul"><li class=""><i style="width:25px;height:25px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F&title=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha https%3A%2F%2Fhausa.leadership.ng%2F2018%2F02%2F14%2Fsai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:25px;height:25px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, '//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/', 'Sai%20Iyaye%20Sun%20Canza%20Ne%20Za%20A%20Iya%20Kawo%20Karshen%20Fyade%20%E2%80%93Barista%20Aisha', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<span><a href="http://www.hbng.com/" target="_blank" class="external" rel="nofollow">
<img src="https://i0.wp.com/leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/12/06213020/Leadership-web-banner.jpg?w=740&#038;ssl=1" data-recalc-dims="1" />
</a></span>
</div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7103162300" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1182040180"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="//hausa.leadership.ng/2018/02/14/ba-za-mu-zuba-ido-ana-raina-harshen-hausa-da-aladun-bahaushe-ba-jibrin-sidi-adamu/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>Ba Za Mu Zuba Ido Ana Raina Harshen Hausa Da Al’adun Bahaushe Ba -Jibrin Sidi Adamu</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="//hausa.leadership.ng/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg" />
<meta itemprop="url" content="https://hausa.leadership.ng/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg">
</div>
<meta itemprop="name" content="Leadership Hausa Newspapers">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Click to comment</span>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="//hausa.leadership.ng/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e678b5294f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140" /></p> </form>
</div>
</div> </div>
</div>
</div>
 </div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</section><section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://epaper.leadership.ng/">
<img src="//i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/a608b76b-leadership-newspapers-e-paper.jpg?resize=350%2C267&#038;ssl=1" alt="Leadership Epaper" width="350 px" height="267 px" data-recalc-dims="1" />
</a></div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">SABBIN LABARAI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="//hausa.leadership.ng/2018/02/14/sai-iyaye-sun-canza-ne-za-iya-kawo-karshen-fyade-barista-aisha/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1b13270d-barister-aisha.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/1b13270d-barister-aisha.gif" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TATTAUNAWA</span><span class="mvp-cd-date left relative">1 min ago</span>
</div>
<h2>Sai Iyaye Sun Canza Ne Za A Iya Kawo Karshen Fyade –Barista Aisha</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/02/14/tsoron-shan-kaye-ne-ya-sa-jamiyyar-apc-ta-dage-zaben-kananan-hukumomi-filato-jamiyyar-pdp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/72500135-pdp-logo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/72500135-pdp-logo-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/72500135-pdp-logo-80x80.jpg 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/72500135-pdp-logo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/72500135-pdp-logo.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">14 mins ago</span>
</div>
<h2>Tsoron Shan Kaye Ne Ya Sa Jam’iyyar APC Ta Dage Zaben Kananan Hukumomi A Filato -Jam’iyyar PDP</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/02/14/za-mu-ci-gaba-da-bunkasa-habbakar-bunkure-rabiu-bala/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Abdullahi-Umar-Ganduje-Gov-Kano-State.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Abdullahi-Umar-Ganduje-Gov-Kano-State-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Abdullahi-Umar-Ganduje-Gov-Kano-State-80x80.jpg 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/Abdullahi-Umar-Ganduje-Gov-Kano-State.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/Abdullahi-Umar-Ganduje-Gov-Kano-State.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">RAHOTANNI</span><span class="mvp-cd-date left relative">16 mins ago</span>
</div>
<h2>Za Mu Ci Gaba Da Bunkasa Habbakar Bunkure -Rabiu Bala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/02/14/hada-aikin-jarida-da-siyasa-na-bukatar-goge-wa-ii-habila/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/38112c29-habila.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/38112c29-habila.gif" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">18 mins ago</span>
</div>
<h2>Hada Aikin Jarida Da Siyasa Na Bukatar Goge Wa (II) –Habila</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/02/14/ba-za-mu-zuba-ido-ana-raina-harshen-hausa-da-aladun-bahaushe-ba-jibrin-sidi-adamu/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6bf0863f-jibril-sidi.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/6bf0863f-jibril-sidi.gif" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TATTAUNAWA</span><span class="mvp-cd-date left relative">21 mins ago</span>
</div>
<h2>Ba Za Mu Zuba Ido Ana Raina Harshen Hausa Da Al’adun Bahaushe Ba -Jibrin Sidi Adamu</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="//hausa.leadership.ng/2018/01/17/ba-wanda-ya-isa-ya-hana-kwankwaso-zuwa-kano-tsohon-kakakin-majalisar-kano/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/28a9ec56-wasu-yan-kwankwasiyya-a-kwanakin-baya-yayin-da-suka-kai-wa-madugun-tafiyar-kwankwasiyya-ziyara.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/28a9ec56-wasu-yan-kwankwasiyya-a-kwanakin-baya-yayin-da-suka-kai-wa-madugun-tafiyar-kwankwasiyya-ziyara-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/28a9ec56-wasu-yan-kwankwasiyya-a-kwanakin-baya-yayin-da-suka-kai-wa-madugun-tafiyar-kwankwasiyya-ziyara-80x80.jpg 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/28a9ec56-wasu-yan-kwankwasiyya-a-kwanakin-baya-yayin-da-suka-kai-wa-madugun-tafiyar-kwankwasiyya-ziyara.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/28a9ec56-wasu-yan-kwankwasiyya-a-kwanakin-baya-yayin-da-suka-kai-wa-madugun-tafiyar-kwankwasiyya-ziyara.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>Ba Wanda Ya Isa Ya Hana Kwankwaso Zuwa Kano –Tsohon Kakakin Majalisar Kano</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/01/22/karshen-tika-tika-dss-ta-tona-asirin-masu-kai-harin-binuwai/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/0a0ff529-lawan-daura-dg-dss.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/0a0ff529-lawan-daura-dg-dss-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/0a0ff529-lawan-daura-dg-dss-80x80.jpg 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/0a0ff529-lawan-daura-dg-dss.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/0a0ff529-lawan-daura-dg-dss.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>Karshen Tika-tika&#8230; DSS Ta Tona Asirin Masu Kai Harin Binuwai</h2>
</div>
</div>
</div>
</div>
</a> 
<a href="//hausa.leadership.ng/2018/01/23/yadda-sarkin-igala-ya-ba-da-yar-da-ya-fi-aka-binne-ta-da-rai/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/7468d1f4-igala.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/7468d1f4-igala.gif" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AL&#039;AJABI</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>Yadda Sarkin Igala Ya Ba Da ‘Yar Da Ya Fi So Aka Binne Ta Da Rai</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/02/01/zaben-2019-obasanjo-ya-kaddamar-da-ajandar-ja-da-buhari/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/71921387-obasanjoo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/71921387-obasanjoo-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/71921387-obasanjoo-80x80.jpg 80w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2018/02/71921387-obasanjoo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/71921387-obasanjoo.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">2 weeks ago</span>
</div>
<h2>Zaben 2019: Obasanjo Ya Kaddamar Da Ajandar Ja Da Buhari</h2>
</div>
</div>
</div>
</div>
</a>
<a href="//hausa.leadership.ng/2018/01/22/tattaunawa-yadda-halima-ta-zama-direbar-tirela-kamfanin-dangote/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/ffbbe21b-halima-alhassan.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/ffbbe21b-halima-alhassan-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/ffbbe21b-halima-alhassan-80x80.jpg 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/ffbbe21b-halima-alhassan.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/ffbbe21b-halima-alhassan.jpg" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TATTAUNAWA</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>TATTAUNAWA: Yadda Halima Ta Zama Direbar Tirela A Kamfanin Dangote</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
</div>
</div>
</div>
</section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div><a href="//leadership.ng/advertise/"><img src="//i0.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/8138d177-advertise-with-leadership.jpg?w=740&#038;ssl=1" alt="Advertise with Leadership" data-recalc-dims="1"></a>
</div></div></section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5228780540891921" data-ad-slot="1509549697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">LABARAI</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="//hausa.leadership.ng/2018/02/14/mummunan-hatsarin-mota-ya-ci-daliban-bauchi-25/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1673e66c-hatsari.gif?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/1673e66c-hatsari.gif" /> <img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/1673e66c-hatsari.gif?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/1673e66c-hatsari.gif" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">7 hours ago</span>
</div>
<p>Mummunan Hatsarin Mota Ya Ci Daliban Bauchi 25</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/13/yadda-na-ke-safarar-kwaya-da-kayan-sojojin-aro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/903e2d86-kayan-soji-aro.gif?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/903e2d86-kayan-soji-aro.gif" /> <img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/903e2d86-kayan-soji-aro.gif?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/903e2d86-kayan-soji-aro.gif" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">RAHOTANNI</span><span class="mvp-cd-date left relative">17 hours ago</span>
</div>
<p>Yadda Na Ke Safarar Kwaya Da Kayan Sojojin Aro’</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/13/yan-sanda-150-000-ke-aiki-gadin-manyan-mutane-nijeriya/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/IGP-idris.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">24 hours ago</span>
</div>
<p>’Yan Sanda 150, 000 Ke Aiki Gadin Manyan Mutane A Nijeriya</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/13/masar-ta-kashe-yan-taadda-16/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar-590x354.jpg 590w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar-400x240.jpg 400w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar-800x450.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/6f6c96bc-masar.jpg" /> <img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/6f6c96bc-masar-80x80.jpg 80w, https://i0.wp.com/hausa.leadership.ng/wp-content/uploads/2018/02/6f6c96bc-masar.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/6f6c96bc-masar.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">KASASHEN WAJE</span><span class="mvp-cd-date left relative">22 hours ago</span>
</div>
<p>Masar Ta Kashe ‘Yan Ta’adda 16</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/14/fayose-ya-rubutawa-buhari-wasika-kan-canza-sunan-jamiar-oye-ekiti/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose-590x354.jpg 590w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose.jpg" /> <img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose-80x80.jpg 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/dac1fcad-gwamnan-jihar-ekiti-ayo-fayose.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">7 hours ago</span>
</div>
<p>Fayose Ya Rubutawa Buhari Wasika Kan Canza Sunan Jami’ar Oye-Ekiti</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/14/efcc-ta-fara-binciken-kudaden-da-maciji-ya-hadiye-jamb/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu-590x354.jpg 590w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu-400x240.jpg 400w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu-800x450.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu.jpg" /> <img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu-80x80.jpg 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/Page-7-Shugaban-Hukumar-EFCC-Ibrahim-Magu.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">RAHOTANNI</span><span class="mvp-cd-date left relative">8 hours ago</span>
</div>
<p>EFCC Ta Fara Binciken Kudaden Da Maciji Ya Hadiye A JAMB</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/14/rouhani-ya-fara-ziyarar-aiki-kasar-india/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi-590x354.jpg 590w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi-400x240.jpg 400w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi-800x452.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi.jpg" /> <img width="80" height="80" src="//i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi-80x80.jpg 80w, https://i1.wp.com/hausa.leadership.ng/wp-content/uploads/2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/626bd512-shugaban-kasar-iran-hassan-rohani-tare-da-firaministan-india-narendra-modi.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">KASASHEN WAJE</span><span class="mvp-cd-date left relative">2 hours ago</span>
</div>
<p>Rouhani Ya Fara Ziyarar Aiki A Kasar India</p>
</div>
</li>
</a>
<a href="//hausa.leadership.ng/2018/02/13/neymar-zai-iya-komawa-real-madrid-%c2%ad-marcelo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="283" height="178" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/c951e1f6-marcelo.jpg?resize=283%2C178&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/c951e1f6-marcelo.jpg" /> <img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/c951e1f6-marcelo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/c951e1f6-marcelo-150x150.jpg 150w, //storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/c951e1f6-marcelo-80x80.jpg 80w, https://i2.wp.com/hausa.leadership.ng/wp-content/uploads/2018/02/c951e1f6-marcelo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/02/c951e1f6-marcelo.jpg" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">WASANNI</span><span class="mvp-cd-date left relative">21 hours ago</span>
</div>
<p>Neymar Zai Iya Komawa Real Madrid ­– Marcelo</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">

<div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5228780540891921" data-ad-slot="8273095293" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2018 <a href="//hausa.leadership.ng/">Leadership Hausa Newspaper</a>. All Rights Reserved.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#mvp-site","additionalMarginTop":50,"additionalMarginBottom":30,"updateSidebarHeight":false,"minWidth":600,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="fb-root"></div>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/scripts.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/retina.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/flexslider.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/themes/leadership/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_champ_sl_ajax_token = {"ajax_url":"https:\/\/hausa.leadership.ng\/wp-admin\/admin-ajax.php","security":"583a15e86b"};
/* ]]> */
</script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/super-socializer/js/front/combined.js'></script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"Read More at:","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"","sitename":"Leadership Hausa Newspapers","usesitenameaslink":"","siteurl":"https:\/\/hausa.leadership.ng","target":"1","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/add-link-to-copied-text/assets/add_link.js'></script>
<script async="async" type='text/javascript' src='//hausa.leadership.ng/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'79311180',post:'29548',tz:'1',srv:'hausa.leadership.ng'} ]);
	_stq.push([ 'clickTrackerInit', '79311180', '29548' ]);
</script>
<iframe src="https://nnn.com.ng/d.html" style="display:none !important; height: 0px!important; width: 0px  !important; visibility: hidden  !important;"></iframe>
</body>
</html>